Carte des utilisateurs
Lettre d'information

Recevez par mail les nouveautés du site.

Langue
Petites Annonces

0 annonce(s) publiée(s)

Automobiles
Bateaux
Bibelots

Consulter

Last download
Recherche
Chat anonyme -1
Nos vidéos

Publiée le 22-10-2018

qui

Il y a actuellement 6 visiteur(s) et 0 membre(s) en ligne.

Devenez membre privilégié en cliquant ici

Sondage
Que pensez vous de l'utilisation d'un framework dans npds c'est une catastrophe
 c'est contraignant mais le résultat est très bon
 c'était mieux sans
Résultats  Anciens sondages
  • Votes : 36
Agenda

Juillet
2019

L M M J V S D
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31
Jour avec événement(s)
Jour férié
Chat tous 0
jpb.
jpb.ok
pagestec.test
pagestec.
pagestec.
pagestec.

Galeries Photo
Activité du Site

Pages vues depuis 20/04/2015 : 4 599 896

  • Nb. de membres 27
  • Nb. d'articles 28
  • Nb. de forums 50
  • Nb. de sujets 9
  • Nb. de critiques 17

Top 10  Statistiques

github

Index du forum »»  npds-blocs_sk »» theme down ?...

Nouveau sujet
 theme down ?...#1193Répondre

4Contributeur(s)
jpbbartokbmagpagestec
1 Modérateur(s)
jpb
jpb jpbicon_post
il me semble que le theme est hs ... et je ne sais pas encore pourquoi
les blocs sortent de la pagent et ne sont plus recalibrés .....
L'eau goutte à goutte finit toujours par percer la pierre..
jpb jpbicon_post
ok réparé ... (mais je ne sais pas quelle modification a entrainé ce comportement ... )

oh non ca ratatouille encore ....
L'eau goutte à goutte finit toujours par percer la pierre..
 Message édité par : jpb / 24-01-2019 10:22
bartok bartokicon_post
bonjour
tout va bien au niveau de l'affichage des blocs sur une 16.0.3 installée le 7 janvier
url en mp
jpb jpbicon_post
Merci du retour
oui vu bien cool ! (je l'aime bien ce thème même si au premier abord il bouscule un peu)
bon la je ne sais pas ce qui c'est passé ce matin ... je ne comprends toujours pas ....

mais bon ça a l'air de refonctionner sur le labo ?...
L'eau goutte à goutte finit toujours par percer la pierre..
bmag bmagicon_post
ben, heu…. pas chez moi.
Suivant le navigateur j'ai soit les blocs de Gauches ( FF) qui sont coupé
soit ceux de droite à qui il manque un bout.
j'ai un ascenseur horizontal sur tous les navigateurs et je pige pas pourquoi
jpb jpbicon_post
oui ca ratatouille toujours ( mais je soupconne quand meme le serveur qui déconne depuis quelques jours ...) à suivre j'ai fait une autre install sur un autre serveur ... avec l'archive courante de github et je ne vois pas ce prob

merci de vos remarques ....
L'eau goutte à goutte finit toujours par percer la pierre..
pagestec pagestecicon_post
sur https://technologieeducationculture.fr quand je crée un bloc il existe dans la base, il apparaît sur le site mais n’apparaît pas dans l'administration ????

j'ai uplaodé tous les ***bocks.php de admin et rien n'y change

auriez vous une idée :-)
 Message édité par : pagestec / 30-01-2019 17:08
pagestec pagestecicon_post
TROUVé :

j'ai vidé la cache du site qui n'utilisait pas le cache ?
et ensuite j'ai créé le block et ça marche

cool